Macbook - Érdekes fagyás


#1

Sziasztok!

Bő négy éve használom MacBook Pro (Retina kijelzős, 13 hüvelykes, 2014 közepe) készülékemet. Nagyon megszerettem, hűséges társam, de az utóbbi időben van egy probléma, ami kicsit aggaszt.

A probléma a következő: Használom a gépem, internetezek. Egyszer arra leszek figyelmes, hogy nem töltődik az adott oldal, megnézném a felső sávban a Wi-Fi állapotjelzőt, de ha fölé viszem a kurzort, elkezdi tekerni a színes kör és nem reagál semmit… Ugyan ez a helyzet, ha a rendszer állapotmenükre (töltés, bluetooth, óra, hangerő…) megyek. A kurzor normálisan működik, asztalok között simán váltogatok. Új programokat nem tudok megnyitni, meglévőket bezárni csak lassan, kényszerített bezárással lehet. Megoldás az újraindítás, amit még az Apple menüből ki tudok választani, de csak nagyon lassan reagál. Ha kilépett az összes appból (nagy nehezen), elsötétül a képernyő, de nem kapcsol ki, hanem szaggatva forog a töltés kerék és nem történik semmi… Hosszú várakozás után, mikor nem változik semmi hosszan megnyomom a bekapcsoló gombot, ami segít… Ezek után normálisan bekapcsol a gép és mindent tudok használni, majd valamikor újra bekövetkezik (olyan 2-3 nap gyakorisággal)

A probléma megjelenésében, eddigi megfigyelésem szerint, nincs rendszer. Pár hete telepítettem teljesen újra a rendszert, hátha az segít. Hardware test nem mutatott semmi problémát. Eddig a gépemet kb évente portalanítattam, újrapasztázás is volt… Más jelt nem tapasztaltam…

Neten keresgéltem, de nem találtam hasonló problémát sehol. Esetleg tudtok segíteni, hogy mit nézzek meg, merre induljak el?

Előre is köszönöm,
Zoli


#2

a felhasználó által elvégezhető hardver teszt csak a teljesen egyértelmű hibákat dobja ki talán, egy rendes diagnosztika egy hivatalos szervizpartnernél azért már többet mond.

az akkumulátor milyen állapotú? ha az meghibásodott, és nem nyújt már megfelelő teljesítményt, a gép úgy érzékelheti, mintha alacsony lenne a töltöttsége, és így visszaveheti a processzor órajelét, ezzel lassulást okozva. ha sosem volt benne akku cserélve még, akkor azért így lassan 5 év után célszerű lehet. látatlanban ez nyilván csak tipp, de én megnézném egy másik akkuval is, és ha azzal rendben van, akkor bizony az akku okozta.


#3

Köszönöm a gyors választ!

Az aksiban 500 körüli ciklus van és normális állapotúnak írja az állapotmenüben. Amúgy meg többnyire töltővel használom, akkor is csökkenti az órajelet?

De valószínüleg elviszem valamelyik szervízbe a következő hetekben…


#4

töltővel elvben nem kellene, de volt már olyan, hogy ha a hibás akku csatlakoztatva volt, akkor vacakolt a gép, az akkut lehúzva meg nem. de mint írtam, látatlanban ez csak találgatás, elég sok minden lehet, mindenképp nézess rajta egy diagnosztikát, ha pedig az nem mutat ki semmit, akkor egy garancián túli szervizben általában meg tudják próbálni egy másik akkuval.


#5

Rendben, köszönöm :smiley: